Spring naar de hoofdinhoud

Makelaar Plugins

LET OP: Momenteel zijn we niet compatible met onderstaande PHP versies:
- 8.2.12, 8.2.13
- 8.1.25, 8.1.26

Geschikt voor de CRM aanbieders:
- Realworks
- Pyber
- Skarabee
- Kolibri
- Goes & Roos
- Eyemove
- Tiara

Introductie

LET OP: Momenteel zijn we niet compatible met onderstaande PHP versies:- 8.2.12, 8.2.13- 8.1.25, ...

Admin

Deze sectie van de documentatie is bedoeld voor het gebruik van de plugin vanuit de WordPress omg...

Ontwikkeling

Bij de aanschaf van onze Makelaar plugin ontvang je een standaard thema, deze kan je als child-th...

Velden

Hier vind je alle velden die je in de ontwikkeling van het thema kunt gebruiken om informatie van...